Search found 24 matches

by Laznik
Sun Aug 30, 2009 2:42 pm
Forum: Legacy EMS (WRFEMS 3.2 and lower) support
Topic: Problem creating GRIB files
Replies: 0
Views: 4367

Problem creating GRIB files

Hy all Time to time i get the following error which happens in ems_post..... Is there any logical explanation ? WRF EMS Program ems_post (V3.0.1.1.3beta2) started on vrabec at Sun Aug 30 14:26:51 2009 UTC * Processing NMM Core Domain 01 wrfout Files at Your Request > Found 33 netCDF WRF simulation f...
by Laznik
Sun Aug 30, 2009 11:24 am
Forum: Legacy EMS (WRFEMS 3.2 and lower) support
Topic: Dwiz localization problem
Replies: 5
Views: 6039

Re: Dwiz localization problem

I use AMD Athlon XP 2400+
by Laznik
Sun Aug 30, 2009 11:02 am
Forum: Legacy EMS (WRFEMS 3.2 and lower) support
Topic: Dwiz localization problem
Replies: 5
Views: 6039

Re: Dwiz localization problem

Thanks Ivan

Strange i have tried everything now.... i get the error: geogrid.exe FATAL ERROR exitCode=132

List of geogrid.exe not found
no geo_* files were found

?

:)
by Laznik
Sun Aug 30, 2009 6:41 am
Forum: Legacy EMS (WRFEMS 3.2 and lower) support
Topic: Dwiz localization problem
Replies: 5
Views: 6039

Dwiz localization problem

Hello I have encountered some strange problem. I have installed ems3 more than 10 times on different machines. Now i am installing ems on some older 2400 machine for some tests and get the following error. When creating domain and pressing localize the error is that there is no geo* data found when ...